К списку форумов Вернуться на сайт Форумчане Фотогалерея
Если поломался телефон... NOKIA | SONY-ERICSSON | SAMSUNG | или сдох GPS навигатор (починят!)
логин: пароль: Запомнить регистрация
Список форумов > Электрооборудование > Датчик зарядки в минусе
Максим
WHITE07


Пользователь
сообщений: 7

 

Датчик зарядки в минусе

Всем,здравствуйте.Такая проблема: у меня при включении ближнего света датчик зарядки аккумулятора уходит влево на минус, почти что на красную зону. Когда гауешь возвращается в нормальное положение. Посоветуте что делать? Может реле зарядки крякнулось, если да то какое реле лучше купить? А еще у меня периодически из 2-хправых банок испаряется вода из акумулятора.

WHITE07
Roma
khorshun


Пользователь
сообщений: 1

 
добавлено 2010-10-19 03:03:45 #8145
привет у тебя в машине некто в електронике не лазил?
тогда внимательно просмотри все контакты,втом числе проверь кнопку включения габарита.У меня бываэт такоэ даже подсветка панели пропадаэт.А батарея у тебя плоховата те банки которыэ выкипают в них нет плотности и небудет увы!они замкнутыыыыыыыыыыыыыы.эщо немного поработаэт ну а потом крыша.возможный перезаряд или короткоэ котороэ палит батарэю!возьмы обыкновенный тестер,заряд должен быть 15-16в.не болбше и токе1,5-1,8а.эщо эсть проблема ,некогда не прикуривай от другой машини ,лучше снии акумулятор и постав на свою.иначе згорает диодний мос в генераторе.ранше его можна было востановить в будь каком автопарке.они негорят все вылетаэт несколько вот тогда начинаэтса глюки.поставь тестек на 12 или 30в и внимательно проверь всё от батареи до генератора полько не спешы!!!!!!!!!!!!!
успеха
Максим
WHITE07


Пользователь
сообщений: 7

 
добавлено 2010-10-19 15:09:43 #8147
Спасибо за совет.У меня с месяц назад перестал моргать левый задний поворот. Все перепроверил, но ничего сделать не смог, поехал к частному автоэлектрику в гаражи, он мне сначала сказал что у меня плохая пластинка с контактами,но потом что то нахимичил и теперь у меня все работает,и вот после поезки к электрику началась такая фигня. К электрику я ехать не хочу,хочу сам разобраться.

WHITE07
Андрей
KraiGeR


Пользователь
сообщений: 111

 
добавлено 2010-10-21 11:04:20 #8157
Моё мнение начни с малого поменяй 100% аккум,а дальше пиши помогу чем смогу я на зарядке кажется нынче "собаку съел".Акк бери,если есть возможность,на 60 А/ч.

Жизнь стоит того чтобы жить, А любовь стоит того чтобы ждать.
Anticked
Anticked


Пользователь
сообщений: 35

 
добавлено 2010-10-23 18:20:57 #8187
А что будет не хорошо если вместо 55А поставить 75А (АКБ) ?
Андрей
Grover


Пользователь
сообщений: 97

 
добавлено 2010-10-24 11:46:57 #8193
Anticked (Anticked) пишет:
А что будет не хорошо если вместо 55А поставить 75А (АКБ) ?

А для чего такая мощь? 60ого в полне хватит на все и генератор его осиливает на зарядку. Не собераешся ли ты ездить на стартере .

С кризисом я стал есть сыр с плесенью, пить старое вино и ездить на машине без крышы
Андрей
KraiGeR


Пользователь
сообщений: 111

 
добавлено 2010-10-26 11:58:12 #8206
Будет постоянный недозаряд акка (особенно сейчас когда включается много потребителей),а так же есть вероятность сжечь гену.

Жизнь стоит того чтобы жить, А любовь стоит того чтобы ждать.
Павел
P074


Пользователь
сообщений: 1

 
добавлено 2010-10-26 14:27:38 #8207
Всем привет! Я с такой же проблемой....

mamont7176


Пользователь
сообщений: 54

 
добавлено 2010-10-26 23:42:08 #8212
А я поставил гену от инжовой нивы на 80А и все одно такая же проблемма.Акум 60ка.Все остальное штатное
андрей
dogma81


Пользователь
сообщений: 375

 
добавлено 2010-10-31 04:54:11 #8284
(mamont7176) пишет:
А я поставил гену от инжовой нивы на 80А и все одно такая же проблемма.Акум 60ка.Все остальное штатное

у меня с завода стоит такой гена на 80 и токая проблема существует. думаю что проблема кроется в шкиве ведь этот генератор изначяльно готовили на ниву шевроле а на шевроле ставится данный агрегат с меньшим по диаметру шкивом!

люблю простые машины

mamont7176


Пользователь
сообщений: 54

 
добавлено 2010-11-02 00:10:54 #8305
не робяты проблемма в реле зарядки.Я вот на днях вместо штатного установил ТОРН 53 и проблемма исчезла.
Максим
WHITE07


Пользователь
сообщений: 7

 
добавлено 2010-11-25 14:52:31 #8645
Поменял АКБ.Вял на 62 А/Ч, езжу уже неделю, пока вроде все нормально.
Спасибо за консультацию.

WHITE07

© 2008г. ВАЗ-2107 - все о классике.  


 
© 2009 powered by Riner - быстрый форум